Hospedagem Linux

Qual a versão do PHP disponível em meu ambiente?
A HostSec oferece suporte ao PHP 4.4, 5.1, 5.2, 5.3, 5.4, 5.5, 5.6 e 7.0 nos planos de hospedagem Linux.
Qua, 13 Abr, 2016 at 3:16 PM